Воронья Слобода, или как дружили Николай Иванович и Сергей Сергеевич

ОТ АВТОРА

Рефлексия не только как сама мыследеятельность,

но как форма движения мысли в когнитивном (всеобъемлющем

понимании Мира как целого) для любого человека

могут служить и философией, и наукой, и искусством.

И если каждая из этих категорий оказывается во

власти собственной гордыни, полагая эклектикой все,

что выходит за пределы самих категорий философии,

науки, искусства, то это происходит, прежде всего, от

людской слабости тех, кто служит философии, искусству

и науке, полагая нерушимость и вечность стен узаконенных

категорий. Но еще Шопенгауэр в своем когнитивном

полете свел все в "Die Welt als Wille und

Vorstellung" к воле и представлению, хотя труд и мыследеятельность

более весомые категории осознания челове

чеством самого себя.

Вот почему над пылью театра мыследеятельности

любых категорий старый портной Кабалы в искусстве не

менее сведущ, чем русский поэт Некрасов не опознавший

гениальности поэзии Ф.Тютчева или критик Белинский,

отдававший лавры прозы Э.Сю и походя клевавший

гений Бальзака. А ведь даже простая женщина

Денисьева (гражданская жена Ф.И.Тютчева), заглянув в

душу гениального поэта, ужасалась: "Мой неразвлекаемый

Людовик XIV"….Душа женщины эзотерична по

своей сущности.

В этом смысле недаром русская религиозная философия

в ментальном плане вовлекает в сферу триипостасности

софиологию как единое всемирное женское

начало.

Автор попытался показать, что и "Воронья слобода…"

и срез рефлексии в поэзии Ф.И.Тютчева, и эзотеризм

"Философского камня" ѕ,в сущности, гардероб театра по

имени ѕ "ментальная рефлексия", пользуясь которым,

осознаешь глубинные течения жизни как покоя, т.е.

нирваны.

Посвящается 100 –летию со дня рождения проф.Н.И.Кобозева

Воронья Слобода, или как дружили

Николай Иванович и Сергей Сергеевич

“Пускай олимпийцы завистливым оком

Глядят на борьбу непреклонных сердец…”

Ф.И.Тютчев

Глава первая

Вороны, черные вороны, это Сергей Сергеевич видел

совершенно отчетливо, шагали по ровно подстриженной

почти изумрудной лишь с небольшими проплешинами

траве. Они открывали свои черные, до блеска лакированные

как башмаки клювы, сварливо поглядывая

почти не мигающими серо-черными глазами на Сергея

Сергеевича. А он, Сергей Сергеевич, точно видел их

асфальтового цвета сюртуки-оперение и почти явственно

слышал их разговор-скороговорку: “Пора чистить,

порра чистить, чистить пора! ”.

Слегка косолапя и отважно перемещаясь по широкому

полю изумрудно-зеленого ковра травы, они подскакивали

и еще что-то шептали друг другу, сговариваясь

между собой в коллективных действиях.

Сергей Сергеевич посмотрел наверх. И увидел небо.

Оно было ярко-синим, но почему-то просматривалось

свкозь белоснежные переплеты, которые образовали

между собой облака, почти неподвижно повисшие над

ним, и он как будто бы смотрел, смотрел и видел этих

воронов и зеленую, чисто изумрудного цвета, траву и

оконные переплеты облаков, и синее, ярко синее небо и

самого себя, лежащего на травянистом ковре, но он же

осознавал себя вне себя в этом странном ярком мире, где

время как будто бы стало, но позволяло отличить

аптечно - точное движение воронов друг от друга, их

разговоры и самих себя неподвижного и слабого там, на

траве, и живого, энергичного здесь, где-то над всем

театральным действием, уже начинавшим его утомлять.

Да, да, он в своей неподвижности и сам был похож на

громадную птицу, опрокинутую на спину. Только на этой

необычной птице были необъятных размеров брюки,

облегающее его рыхлое, Сергея Сергеевича, тело;

белоснежная сорочка, слегка скомканная силой

подтяжек была наглухо застегнута, а черная бабочка

углами своей жесткой материи давила на его удвоенный

подбородок, увеличивая размеры и без того полных щек,

ниспадавших бульдожьими брыльями на саму сорочку и

закрывавшими всю его шею. Голубые глаза Сергея

Сергеевича были широко открыты, все его лицо,

излучавшее приятность необыкновенную, было бледно,

и только громадная блестящая как биллиардный шар

лысина казалась розовой и обрамлялась платиной

седины. Пухлые кисти рук, одна из которых была

неестественно отброшена назад несколько в сторону, в

то время как другая сжимала ручку портфеля набитого

бумагами, но не так, чтобы их там было много, этих

бумаг, но ровным счетом столько, чтобы относительно

обладателя этого портфеля можно было сказать, что он

человек умный и еще многое, многое помнит из того, что

и в бумагах портфеля отсутствует.

Можно даже было подумать так, что тело Сергей

Сергеевича лежало, а то, что называется душой, витало.

Это витание воспринимало все окружающее в таком

свете, в котором и передавалось в сознание лежащего.

Некоторые сомнения вызывали вороны и их обличие.

Чтобы такое значили эти вороны и зачем их

присутствие рядом с ним, Сергеем Сергеевичем? И

только, когда они уже слишком настойчиво стали

подступать к его опрокинутому на траву телу и

требовательно так вопить, грассируя рычащую букву в

слове: “Порррра!”,- он понял, что его зовут на чистку,

которая в текущую среду имеет быть в их институте на

Карповке, где ему и многим предстояло очистить свое

буржуазное прошлое и обелить себя перед органами

Советской власти, проводившей чистку в “Физико-

химическом институте” для упорядочения советского

коллектива института, для чего в институт и была

направлена комиссия по чистке, уже неделю как

заседавшая в конференц – зале института за большим

столом, покрытым зеленым сукном и рассматривавшая

личные дела сотрудников; список тех же, которые

подлежали чистке, был вывешен на доске объявлений и

среди них значилась фамилия “Васенев”, которую носил

только Сергей Сергеевич.

Правда во всем том, что сейчас происходило с

Сергеем Сергеевичем, том, что лицезрела душа Сергея

Сергеевича, и тем, что было тогда,когда имело место

быть чистка на Карповке, была существенная разница.

Тогда Сергей Сергеевич был еще совсем молод, а вовсе

не сед, не имел лысины, хотя и тогда носил портфель и ,

вообще, кончил недавно естественное отделение

московского университета. Седины и лысины не было и

в помине; самого, хотя уже и называли Сергеем

Сергеевичем, но иногда просто Сергеем.

Глава вторая

Члены комиссии по чистке штатно-списочного

состава института расположились за громадным столом

зеленого сукна. И завалили его личными делами сотрудников

как будто другого подходящего для этой цели

места и не было. Но всякая комиссия знает себе цену и

блюдет престиж собственной значимости.За высокими

резными спинками стульев, оставшимися в институте

еще от прежнего буржуазного режима, члены комиссии,

если смотреть на них анфас – походили просто на людей

обыкновенных, ну, разве только чуть тронутых

временем; а если, чего, упаси господи!, и не следовало

делать никому, на них смотреть в фас, то были точь в

точь как черные вороны, слегка прихлопнутые пылью

архивных документов. От чего тела их казались

несколько грузными и одутловатыми, а единообразие

покроя их полувоенных мундирчиков, вид и форма

которых очень даже походила на никем не

утвержденную униформу тогдашних вождей, но

отличалась от жабьего цвета материала вождей более

низким качеством и пепельно-синим цветом, цветом

последней закупки шевиота в Англии, с которой было

уже тогда заключено торговое соглашение, когда всему

миру стало ясно, что новая власть надолго, а может быть

и навсегда.

Справа от сидящей за столом президиума комиссии -

трибуна с электрической лампой под зеленым абажуром

для выступающего, который в случае глубокого

пересыхания горла от волнения или других неудобных

для оратора обстоятельствах мог приложиться к стакану

с водой, налив ее из граненого графина, пробка которого

никак не хотела знать свое вертикальное место и , как на

зло, валилась, то на правый, то на левый бок, т.е. никак

не держала прямой вертикальной линии, так сказать

линии, утвержденной, если ни партией и правительством,

чего означеная графинная пробка и делать не

могла в силу ее неодушевленности, но самой системой

строгого учета и контроля праведности обсуждаемых

человеческих душ, делать была обязана по строгости

самого обсуждения и симметрии происходящего.

Вот почему, когда тот, кого чистили, стоя на трибуне,

от своей личной нервности, если отпивал из стакана

воды, наливаемой из графина, стремился по

возможности вернуть пробку графина в вертикальное

положение, а она, подлая как на зло, стремилась

уклониться от предназначенного ей положения. И это

обстоятельство ужасом отражалось на лице того, кого

чистили. Да и как не ужасаться! Ведь чистили по трем

категориям. По первой, человек, коли его “вычистили в

чистую” поражался во всех гражданских правах и уже ни

при каких обстоятельствах не мог найти себе работы,

что в 20-х годах означало если не голодную смерть, то

совсем такое существование, которое хуже собачьего,

такое, когда человек побирался куска ради с сумой,

затягивая протяжные, выбивающие слезу песни перед

раскрытыми окнами бывшего пролетариата, а теперь

“спецов” контор и рестов, что иногда слушали

протяжные и проголосные песни, служившие мерой

несчастья любого говорящего существа и напоминавшие

им горечь, испытываемую когда-то ими к классовому

врагу.

По - второй ступени чистки поражались сотрудники в

правах лишь “частично”, т.е. не имели права работы в

данном учреждении, но могли поступить в иное, если

новое начальство готово было поручиться за

поступающего на работу. И третья ступень означала

поражение в правах путем изгнания, например, из

членов профсоюза, как “примазавшегося” к этому

достойному сообществу, что клеймом позора ложилось

на вычищенном и лишало его многих льгот победившего

в революции государства рабочих и крестьян, в том

числе получения за заработанные кровные деньги

продуктового пайка в распределителе продуктов,

карточек на жиры и прочие неудобства, связанные с

внесением в собственный организм необходимого

количества жиров, белков и углеводов для поддержания

жизненного устройства самой личности.

Сергея Сергеевича Васенина вычистили по второй

категории за буржуазное происхождение и нежелание

делиться с младшим научным персоналом своими

знаниями. Его уже совсем вычистили по первой,

поскольку Миша Шварц заявил собранию и комиссии,

что Васенин всегда уклонялся от беседы о международной

политике нашего родного государства ,

которые он, Шварц, задавал Васенину. Но тут же при

свидетелях выяснилось, что Васенин на задаваемые ему

Мишей Шварцем вопросы не отвечал даже по очень

уважительной причине, поскольку каждый раз, когда

кося вороненым глазом, означенный Шварц подступал к

Васенину с вопросами, у Васенина возникала производственная

необходимость помещать в рот конец

резиновой трубки или набирать раствор в пипетку, т.е.

совершать свои прямые обязанности по работе, от чего

вопрос Миши оставался без ответа. Комиссией же было

принято во внимание нежелание научного сотрудника

Васенина помогать младшим специалистам, таким как

Хазарян, которая желала бы переложить часть, а может

быть и большую часть своей непосредственной работы в

силу своего пролетарского происхождения на Васенина,

что и называлось “делиться опытом работы”, но Васенин

только смотрел на нее своим добрым взглядом,

обращаясь к ней своим дородным лицом, но работу за

нее не выполнял.

Глава третья

Если уж не повезет, то не повезет. И здесь, хоть скачи,

хоть пляши, хоть о землю бейся, ѕничего не получится.

Вычищенный по второй категории Васенин кручинился

недолго. Скорее, он вовсе не кручинился, а даже

обрадовался. Поскольку вычистили не по первой, а по

второй категории. А потому был у него шанс устроиться

и на вторую работу. Ведь на руках у него была большая

семья. Его родители, еще совсем не старые люди, ни при

каких обстоятельствах не могли рассчитывать на работу

или трудовой паек. Они были бывшие домовладельцы.

Собственно большой пятиэтажный дом, принадлежавший

до революции его родителям, был приданым его

матери ѕ дочери крупного русского московского

кондитера и мецената, чей старческий портрет даже

украшал Третьяковскую галерею. А отец его, Васенев

Сергей Николаевич, вообще никогда и нигде не работал

и работать не собирался, поскольку более важным

занятием для себя считал чтение богослужебных книг,

посещение церквей, монастырей и душеспасительные

беседы с людьми, которых он считал достойными этого

занятия.

Поскольку новой власти ни домовладельцы, ни люди

без определенных занятий были не нужны, то и

витаминов на существование семьи Васененых не

отпускалось. И жили вообще-то скудно и голодно,

пробиваясь, чем бог телу пошлет. А все накопления и

ценности новая власть у Васениных своевременно

экспроприировала, но жить на белом свете их почему-то

оставила. И то слава Богу! Даже старшему сыну Сергею

кончить московский университет позволила то ли по

недосмотру, то ли по нерадивости некоторых новых сов

служащих.

Сначала Сергей выбрал своей специальностью

биохимию, а затем уже переквалифицировался на

физико-химика, где наука химия изучается физи-

ческими методами. К тому с ранних лет Сергей

Сергеевич чувствовал склонность к любви, а потому и

скоропалительно женился перед самым окончанием

университета на молоденькой девушке, приехавшей

получать знание в Москву из Витебска. Любовь

вспыхнула, как говорится, “нечаянно”. А нагрянув, уже

никак не отпускала из своих цепких рук. Да и Эсфирь не

была против. Женщины влюбляются ушами., а Сергей

был дороден, голубоглаз, велеричив. Родители Сергея

обратили внимание на происхождение девушки. Но в

век безверия и красных косынок вообще, это не могло

разрушить любовь молодых людей. Эфириь тайно

крестилась и тайно же обвенчалась с Сергеем, выказав

полное равнодушие при переходе из одной веры в

другую. Получив христианское имя Екатерина, эта

голубоглазая, светловолосая девушка с изящной

фигурой была не в меру умна, своенравна и отдавалсь

своему чувству полностью и без остатка. Она глубоко

полюбила Сергея и привязалась к нему. Вот почему

Сергей при этих обстоятельствах никак не мог

отказаться от ускоренных попыток поиска нового места

работы. Работа по разгрузке вагонов ему никак не

подходила, так как в период гражданской войны он в

результате заболевания получил пневмоторакс одного

легкого и теперь дышал только другим легким,

оказавшегося на радость его и его родителей, совершенно

здоровым.

После окончания университета и даже специализации

по биохимии у самого академика Гулевича,

Сергей Сергеевич оказался без работы, владея сложным

арсеналом методов физической химии. Но волею случая,

мыкаясь по приемным исследовательских учреждений,

оказался у дверей лаборатории, которой заведовал

академик Збарский. Этот академик, достаточно еще

молодой человек, с выправкой зарубежного господина

даже не скрывал по каким-то причинам своей

“иностранной выправки”, пользуясь таинственной

поддержкой властей, имел в своем распоряжении

громадную квартиру и первоклассную лабораторию.

Небрежно выслушав Сергея, казалось мельком

взглянув на него, он изрек удивительную фразу: “Для

меня нет лучшей рекомендации, чем работа у Гулевича.

Я беру со следующего понедельника вас к себе на

работу”.

И положил такой оклад Сергею, что он едва сдержал

свое удивление щедростью Збарского. Увы. Нет повести

печальнее на свете, чем повесть о Васенине и Збарском.

Все задачи, которые ни ставил перед Васениным

академик Збарский, оказывались неосуществимыми.

Збарский фантазировал в полете своей научной

идеологии, а Васенин доказывал не реализуемость

научных проектов фантазии Збарского. Но самое

удивительное состояло в том, что все проекты Збарского,

подкрепленные экспериментами Васенина, публиковались

в зарубежных журналах и положительно подтверждали

научные положения академика.

Назревал конфуз. Збарский разрешил его даже очень

просто:

- Сергей Сергеевич! ѕ сказал он задушевно

Васенину. ѕ Я не буду иметь ничего против, если

Вы будете искать себе новое место работы.

Сергей оказался без работы. И долго бы так он

мыкался, подгоняемый случайными ветрилами

обстоятельств, если бы не Екатерина. В Обуховском

переулке она встретила своего хорошего знакомого по

Витебску – физико-химика Александра Наумовича

Фрумкина, который, узнав о ее стесненных семейных

обстоятельствах, пригласил на работу в “Физикохими

ческий институт” Сергея.

ѕНичего! ѕ сказал он покровительственно Сергею.

ѕНеприятности со Збарским мы уладим.

Академику Фрумкину можно было верить. Он один из

очень немногих ученых, которые постоянно дефилировали

за границу, но не учиться или перенимать

опыт иностранцев, а, например, читать лекции,

поскольку пользовался за границей некоторой известностью.

Более того, Александр Наумович обладал

удивительной способностью не только иметь друзей в

структурах власти, несмотря на скоротечность жизни

сменяющих друг друга властителей. Александр

Наумович был непревзойденный мастер формирования

и самого коллектива института, вникая во все тонкости

взаимоотношений сотрудников института между собой

в служебной и, особенно неслужебной обстановке, где,

по его мнению, происходили наиболее интересные

трансформации человеческого сознания и становления

ученого, позволяя в конечном счете, вынести в

отношении сотрудника точный и верный вердикт: “свой”

ѕ “чужой” человек. Этот вердикт являлся самым

важным основанием дальнейшей карьеры специалиста.

И уже никакие способности и личные качества такого

человека как ученого не могли поколебать мнения

Александра Наумовича. Еще в Витебске, будучи даже

очень неравнодушным в отношении тогда еще совсем

юной Екатерины, Александр Наумович с первой беседы

понял, что Сергей обладает несомненным дарованием. К

тому же ему были известны работы Сергея о

способности растворов яичного белкаѕ альбумина не

сворачиваться даже при кипячении, если к раствору

добавлялось исчезающе малое количество солей

серебра. Более того, по мнению Александра Наумовича,

Сергей уже в совершенстве владел математическим

описанием множества взаимодействующих химических

частиц в растворах и газах, используя теории, развиваемые

на Западе. И как прозорливый ученый,

Александр Наумович уже видел Сергея одним из своих

теоретиков, который будет развивать его новое научное

направление.

Сергей, разумеется, ничего всего этого не знал при

своем появлении в “Физико-химическом институте” и

даже был обескуражен полуграмотностью и подсиживанием

друг друга сотрудников, с которыми ему приходилось

постоянно сталкиваться как в области

эксперимента, в том числе стеклодувного мастерства,

без которого в те далекие времена немыслима была

постановка эксперимента, так и в области теории, где он

обнаруживал, иногда, даже грубое невежество, как это

случалось довольно часто с сотрудниками Фрумкина.

Особенно его поражал сравнительно молодой человек с

фамилией Тидес. Он целыми днями пропускал газы

через тонкую стеклянную трубку, на конце которой

Тидес помещал кусочек ваты. Когда же Сергей

попытался заговорить с Тидесом о статистической

физике и других и премудростях новых наук, лежащих в

основе современной химии, то выяснилось, что Тидес в

них полный профан.

Всеведущий Александр Наумович прекратил эти

наукоумные наскоки Сергея на Тидеса, как-то сказав

ему:

ѕСергей Сергеевич!(Васенин довольно быстро

обнаружил такое обращение к себе). ѕ Сергей

Сергеевич! ѕ повторил Александр Наумович, ѕ

Оставьте в покое Тидеса. Он занят ответственным и

важным делом.

Каково же было удивление Сергея Сергеевича, когда

через несколько лет он узнал, что этот самый Тидес был

избран членомѕкорреспондентом Академии Наук.

Феномены сотрудников Александра Наумовича были

разные. Научный сотрудник Шварц, как и некоторые

другие, часто отогревался в лучах газовой горелки возле

Сергея Сергеевича, поскольку последний редко

выпускал ее из рук. Но при этом не было случая, чтобы

Шварц не заводил разговоры на политические темы.

Сергей Сергеевич, заметивший, что результаты бесед

этого специалиста по химии были весьма плачевны для

тех, кто в них с рвением включался, поскольку такие

сотрудники по непонятным причинам исчезали из

института совсем бесследно, упорно молчал. Тогда с

Сергеем Сергеевичем начал беседовать Миша Томкин,

не только прекрасно разбиравшийся в науке

термодинамике, но и умевший вести беседы на

международные темы, а с другой стороны Сергея

Сергеевича непрерывно засыпала вопросами

малообразованная сотрудница института Хазарян.

И хотя Сергей Сергеевич отмалчивался, но оказался

без работы. Наука требовала жертв.

Глава четвертая

Отряхнув прах с ног своих от учреждений, где

работал, преданно служил науке и, имея, уже несколько

значительных публикаций в отечественной научной

литературе и за рубежом, сделавших ему имя, если и не

первоклассного ученого, то вполне такого, которого

знали по публикациям, Сергей Сергеевич оказался

безработным.

В поисках приложения рук своих и головы двинулся

он, естественно в alma mater, где, как никак, полагал

найти сочувствие. Деканом химического факультета в то

время был один из известнейших педагогов в области

формирующейся науки физической химии профессор

Раковскийѕ автор одного из первых учебников по этой

дисциплине, родной брат известного революционера и

члена правительства.

Добрыми и теплыми как само весеннее солнце

глазами встретил он появление Васенина у себя в

кабинете. Но как только уселся в кресло сам и усадил

визави Сергея Сергеевича, прикрыв поплотнее

предупредительно входную дверь и окно, сиявшее

чистотой весенней радости, то по мере рассказа Сергея

Сергеевича о жалком его положении, положении

человека, оказавшегося в поисках куска хлеба, лицо

профессора вытягивалось, обретая сумрачность и

обреченность черт, глаза суровели, в них уже иногда

сверкали ежикоподобные искры, а само тело как бы

уменьшилось в размерах, сухие пальцы кистей рук то

складывались в кулачки, то разжимались и норовили

спрятаться под белоснежными манжетами сорочки.

Когда монолог Сергея Сергеевича закончился,

установилась длительная пауза. Сергей Сергеевич

подумал, что имя ей вечность, но профессор Раковский,

лицо которого за это время даже несколько обуглилось,

приобретя черты мудрого и осторожного ворона, сам

изволил нарушит молчание:

ѕ Сергей Сергеевич.Скажу откровенно, зная и

уважая Вашу осторожность, скромность и деликатность

во всем. Раз Александр Наумович оказался не в

состоянии вам помочь, то сейчас вам никто и не

поможет, кроме, разве…, ѕ Раковский снова замолчал,

пошевелил губами, поерзал на стуле, а затем все же

произнес: “кроме Евгения Ивановича Шпитального. ОН

член-корреспондент, директор лаборатории

университете “Химические проблемы…”, очень

самостоятельный ученый, правительством ему

предложено основать новый институт….правда, у него в

последнее время тоже возникают трудности, но его

трудности не ваши трудности…Помощником его по

лаборатории является Николай Иванович Кобцев,

который учился с вами на параллельном потоке…

ѕКонечно, Николая Ивановича я знаю, ѕ тут же

радостно вырвалось у Сергея Сергеевича. Мы с ним

друзья….

ѕНу и чудесно, ѕ заявил Раковский, впадая от

облегчения, выполненной столь затруднительной миссии,

в следующую задумчивость так что глядя на него

можно было твердо сказать, что пора ретироваться из

кабинета декана.

Но на этом дело не кончилось, поскольку добрейший

профессор Раковский произнес последнюю странную

фразу, текст которой надолго запечатлелся в голове

Сергей Сергеевича:

ѕЯ больше вам уже ничем помочь не могу. Я их

боюсь, Сергей Сергеевич.….

Выйдя от декана, на ступенях университета Сергей

Сергеевич столкнулся с Николаем Ивановичем

Кебцевым и молодым выпускником философского

факультета университета Ярхо. Николай Иванович,

завидев Сергея Сергеевича, приветственно замахал ему

левой рукой, правая, пораженная в детстве

полимиелитом, была менее подвижна, что придавало

фигуре Николая Ивановича некоторую асимметрию как

в самом корпусе тела, так и подвижности шеи, головы,

мышц лица с несколько великоватым ртом, рысьими

ушами, светлыми глазами. Но Сергей Сергеевич

помнил, что еще будучи студентом Николай Иванович

пользовался всеобщим уважением и всегда в глаза и за

глаза именовался по имени-отчеству. Некоторая

скованность в его фигуре как следствие физического

недостатка никак не сказывалась на его работе. Он

самостоятельно мастерил сложнейшие физические

приборы и мастерски владел стеклодувным искусством.

И хотя друг к другу они всегда обращались на “ты”, но на

людях поддерживали обращение по имени-отчеству.

Когда Сергей Сергеевич подошел к беседующим,

Ярхо, широко расставив руки, словно стараясь обнять в

дружеских объятиях обоих друзей, патетически

заявлял:

ѕ Я уже здесь говорил, Сергей Сергеевич, на нашем

факультете послезавтра будет обсуждение книги

Шпенглера “Закат Европы”. Милости просим.

Приходите, послушайте, выступите со своими

соображениями. Предполагается присутствие от

правительства Зиновьева и Бухарина. Ходят такие

слухи…

После последних слов Ярхо, бросив молниевидный

взгляд на Сергея Сергеевича, сказал:

ѕ Так-то оно так….Да как бы не задушили в

дружеских объятиях после собеседования.

ѕ Ну, Николай Иванович! Вы же знаете, на нашем

факультете люди широких взглядов. Да и Бухарин,

Зиновьев придерживаются правил свободной

дискуссии. Вот бы вы и оценили книгу Освальда

Шпенглера с позиции божественного откровения в

сознании человека! Ведь вы только что высказали

мысль, что с помощью физико-химической науки

возможно получить доказательства бытия Бога.

Сергей Сергеевич глядел то на одного, то на другого,

но по опыту собственной судьбы уже знал, что

разговоры на такие темы опасны. И тем более удивился,

что Николай Иванович вступал в такую тонкую область

разговора. Но Николай Иванович, видимо, считал

высказанную им точку зрения принципиальной, а в

принципиальных вопросах, и, это хорошо знал Сергей

Сергеевич, он был бесстрашен.

ѕ Да, ѕ заявил Николай Иванович , ѕ я отстаиваю

именно эту точку зрения, полагая, что именно тонкие

физико-химические механизмы мозга ведут к

пониманию мышления, что подтверждается и работами

Бехтерева, который химии учился у Бородина, но не как

композитора, а как химика-синтетика, но физика

сознанияѕ от Бога. Ведь сознание единично. И это есть

чудо. Все чудеса от Бога. Они не могут быть

истолкованы алгоритмическим путем, как и ряд

натуральных чисел. А ведь именно на нем построен

периодический закон Менделеева. Осознание, т.е.

открытие ѕ от Бога, а переоткрытие невозможно.

Сергею Сергеевичу тема разговора все более и более

не нравилась. Он не произнес по теме ни слова,

заметив, между прочим, в темных глазах Ярхо взгляд

хищной птицы, напоминавшей ему ворона, увидевшего

кусочек мяса для собственного пропитания. Поскольку

Сергей Сергеевич не поддерживал разговора, плавная

ткань мысли Ярхо переставала клеиться. Он рассыпался

в новых приглашениях и стал прощаться,

неодобрительно поглядывая слегка расширившимися

зрачками глаз на Сергей Сергеевича, что делало его еще

более похожим на жителя вороньего царства,

беспокойно метавшегося с некоторых пор над стенами

древнего кремля.

ѕ Николай! ѕ даже с некотором раздражением

сказал Сергей Сергеевич после ухода Ярхо. ѕНиколай,

зачем вести эти разговоры с Ярхо, выпускником

философского факультета. Ведь они там все ползучие

материалисты. Тебе мало неприятностей на твою

голову? Отецѕжелезнодорожник вычищен. Брат до сих

пор под подозрением властей. Ведь Ярхо просто

провокатор. Да выступи ты с этими заявлениями в

присутствии еще и Бухарина, в трубу загнавшего поэта

Есенина, да Зиновьева ѕ специалиста по Чернышевскому,

так от тебя и твоей семьи мокрое место останется.

Ведь меня вычистили из карповки фактически только за

моих родителей по второй категории, а если бы они

знали, что в церкви я всю службу выстаиваю…. Зачем

собак, воронье злить. С цепи сорвутся или заклюют…

ѕТы, как всегда прав, Сергей, ѕответил, помолчав,

Николай Иванович. ѕ Но больно надоели. Не всегда и

промолчишь.Так ты говоришь, что тебя вычистили из

карповки? Люто. Идем к Евгению Ивановичу, он тебя к

себе в лабораторию возьмет. У нас есть свободные

ставки. А я сейчас его заместитель. Он все дела по

лаборатории университета переложил сейчас на меня,

поскольку организует “Институт химических проблем” в

Академии. Однако тут есть свои трудности. Дело в том,

что академик Бахус предложил Шпитальному

организовать такой же отдел в его биохимическом

институте, а Шпитальный как член-корреспондент

Академии ему и ответил:

ѕ А зачем мне у вас отделом заведовать, когда я могу

организовать институт по интересующей меня

проблеме?

Вот здесь и закрутилось….Комиссия за комиссией.

Письмо за письмом в правительство. А там только руки

потирают. Чем больше ученые между собой дерутся, тем

в государстве спокойнее. Идем, Сергей. Сегодня же тебя

к нам оформим, а уже на следующей неделе будет

выступление Шпитального на объединенном Совете

Академии с участием членов правительства. Будут

разбираться дрязги БахусѕШпитальный. Будем готовить

вместе материал к докладу.

Сергей Сергеевич почувствовал стеснение в сердце,

но мысль о том, что вопрос о его рабочем месте

благополучно и быстро, без потерь содержания так

хорошо решается, заставили его позабыть это неприятное

чувство.

Глава пятая

Сергей Сергеевич давно уже работал на новом месте,

а все еще не встречался с начальником лаборатории.

Доклад Шпитального перед отделением Академии все

откладывался по каким-то не совсем ясным причинам.

Однако становилось совершенно понятно, что “доброжелателей

” у Евгения Ивановича было более чем достато

чно. И все они от ненависти своей не только не

отказывались, но объединяли усилия и, как рассказывал

Николай Иванович, одно письмо за другим шли не в

какие-то высокие инстанции, а в само правительство,

причем единственным доводом был упор на

неблагонадежнсоть, нелояльность Шпитального самой

власти. Такие разговоры, слухи и анекдоты, передаваемые

из уст в уста были тем более странными, что сам

Евгений Иванович был одним из первых разработчиков

противохимической защиты нового государства, являясь

в этой области автором оригинальных в мировой

практике патентов, одним из основателей технологии

совершенно новых материалов, в том числе и в лакоѕ

красочной промышленности. А совсем недавно

совместно с Николаем Ивановичем им была построеная

новая теория веществ, ускоряющих химические

процессы, выделены составы этих веществ, определяющие

не только процессы крашения, но и служащие

основой понимания новых источников топлива для

движения, например, подводных лодок. Одним словом

“Инстиут химических проблем” был важным

стратегическим моментом в деятельности нового

государства рабочих и крестьян, а разработки научной

лаборатории Шпитального в университете были, как

тогда говорили, “на службе молодого советского

государства”.Т.е., казалось, нет и не может быть никаких

сомнений в нелояльности Шпитального новой власти.

Уже давно, очень давно все графики, рисунки и

таблицы доклада, разрисованные по всем правилам

чертежного мастерства сотрудниками лаборатории под

руководством Николая Ивановича и Сергея Сергеевича

были готовы для демонстрации членам Академии

института, уже давным, давно назначались и переносились

сроки этого доклада. Как, вдруг, сверху грянуло:

“Завтра!”

И этов “завтра” настало своим унылым белесым

рассветом, но, поскольку члены правителства были

людьми занятыми, а их занятость не могла, конечно,

идти ни в какое сравнение с занятостью убеленных

сединами или вообще без волос академиками, то

последние терпеливо дожидались приезда власть

предержащих. Поэтому академики как школьникиприготовишки

терпеливо дожидались приезда высокого

начальства, тихонько переговариваясь или прохаживаясь

перед таблицами, рисунками, графиками

докладчика, который сам тоже отсутствовал по

неизвестной причине.

Николай Николаевич Бахус с загадочной улыбкой на

широком крестьянском лице, поглаживая свою с

проседью лопатообразную бороду, слегка шепелявя,

поскольку языку его было тесно в полости рта,

наклоняясь к самому лицу Александра Наумовича

Фрумкина, говорил быстро, сглатывая слюну:

ѕЭто они его там чистят для отстрастки. А то ведь

даже не смущается, мерзавец. Все, все хочет захватить

себе. Все только он. Делиться надо…Мы не можем

строить науку на одних открытиях Шпитального. Так

ведь? Так!? ѕ и он зорким взглядом из под нависших

бровей ввинчивался в лицо Александра Наумовича.

Академик Фрумкин был многолик. Он видел своим

острым глазом всю аудиторию собравшихся коллег, с

миной почтения и глубочайшей уважительности наклоняя

часть своего красивого лица к говрящему, смиренно

вслушиваясь в шлепот слов, исторгаемых академиком

Бахусом, второй половиной лица являл медальную

неподвижность, на которой сияла непогрешимость

вечности.

Николай Николаевич Бахус был не только революционер,

ео и крупный химик, который, в то время как

члены нынешней власти учились или работали на

революцию в Швейцарии, Бахус уже трудился попеременно

в тамошних университетах и пользовался

известностью в научных кругах. И как этот было ни

странно, всегда оказывался свои человеком и среди

ученых, и среди революционеров, а известный в

последствии действительный статский советник,

выдающийся провокатор охранки, генерал от

жандармерии Гершензон даже совсем запросто ночевал

в одной комнате с Николаем Николаевичем Бахусом,

который числил постояльца в своих близких друзьях,

как Фрумкина и Збарского. Конечно же за свои

собственные заслуги последние числились на олимпе

науки, занимая почетные и, разумеется, самостоятельные

места, имея собственные связи в правительстве.

Особенно преуспел в этом отношении академик

Збарский после того, как скончался вероучитель новой

власти и по настоянию нового вождя, в назидание

поколениям был помещен в забальзамированном виде в

стеклянный гроб.

Ничего в такой форме захоронения для россиян уж

совсем необычного не было. Секреты бальзамирования

считались утерянными. Но кое-кому было известно, что

прозектор, принимавший участие в бальзамировании

известного хирурга Пирогова еще жив. Легкие стопы

свои направил к нему уважаемый академик Збарский и

после неоднократных собеседований и материальной

поддержки голодающего старика им был получен рецепт

такого бальзамирования. Но, конечно же, он нуждался в

проверке, перепроверке, организации научных исследований,

а Збарский, будучи человеком масштабного

мышления, предложил новой власти организацию

лаборатории по сохранению и на будущее время

останков вождя. Понимая всю государственную

значимость и необходимость разработки таких

исследований и на будущее, возможно для самих себя,

новая власть дала академику Збарскому “добро! ”,

обеспечив самого академика не только хлебной работой,

но и ореолом государственной таинственности и личной

неприкосновенности, вручив одному из первых премию

имени покойного вождя. Это потом народ разохотился.

И такие премии вручали, например, за каждый

стеклянный гроб, который по ряду причин приходилось

заменять время от времени.

Одним словом, академики Фрумкин и Збарский

дефелировали от аксакала науки Бахуса в мир

“академических простолюдинов” и обратно, осуществляя

динамическую связь между начальством и послушным

большинством. Время всему задает предел. Наступил

предел ожиданию.

И вот уже все собрание в сборе., все чинно сидят на

своих местах и обреченнос смотрят на докладчика как

раненого пикадора, которому суждено погибнуть в этом

бою.

Евгений Иванович Шпитальный как докладчик был в

такой же степени блестящ, как и нервозен. Невысокого

роста, темный цветом лица, вьющейся седой шевелюрой

и огненно-темными глазами, слегка прихрамывая на

правую ногу, он держал пламенную речь. Его доклад был

своего рода формой научного искусства и логической

стройности. Но в звуке голоса, иногда, проскальзывали

ноты усталости и обреченности. Он, как художник,

яркими перспективами рисовал будущее проблем

химии, иллюстрируя это будущее фактами настоящего

достигнутого его лабораторией уже сейчас. И после

каждой пламенной части его речи, когда он заканчивал

говорить об одном и переходил к следующему плакату,

то резким движением руки срывал предыдущий, бросая

его на пол аудитории. Тоскливая тишина обреченности

установилась в зале, и только в глазах Бахуса пылало

как факел откровенное торжество. И с каждым падением

на пол очередного плаката всем становилось ясным, что

дни свободы этого ученого сочтены, а дело новых

проблем технологии, о которых говорил Шпитальный,

уже перераспределено таинственной рукой власти,

власти, которой нужны послушные и исполнительные

люди, а не первопроходцы и первооткрыватели. Наука

должна вписываться в плановое хозяйство страны как

партийная единица, имя которой “рядовой солдат

революции”. Государству нужны не фантазеры,

дерзающие в науке своими талантами, а настоящие

бесталанные люди, которых тотчас можно пустить в

работу по заданному графику, чтобы открывать

необходимое в новом квартале каждой текущей

пятилекти.

Так новое мышление государства переходило в новое

советское качество науки и предстояло только определить

способ штамповки новых научных кадров

многонациональной страны для насущных потребностей

государства, которому есть до всего и до всякого

дело. Заседание закончилось в полной тишине

собравшихся, а докладчику не было задано ни одного

вопроса.

Яркие лучи солнца падали в аудиторию собравшихся

через стеклянный купол в центре зала. Враскрытых

окнах купола, как бы заглядывая в будущее, появлялись

головы ворон. Они крутили черными клювами,

охорашивая отлив своего сине-черного оперения. ИМ

явственно очень хотелось что-то крикнуть во все свое

воронье горло в аудиторию этого странного на их взгляд

сборища людей, в которых они чувствовали своих

собратьев по очистке широкого поля науки от

нежелательных нечистот и скверны, охватившей

заведение мудрости. Они желали оказать им помощь, но

не знали как это сделать и только удивленно крутили

головами, трещали перьями и стучали клювами в

оконные переплеты купола научной аудитории, надеясь

выяснить для себя что-то важное, необходимое для

своего будущего и полезности своего существования. Но

там, в аудитории, люди просто молчали, молчали на

всякий случай, другие молчали из чувства злорадства,

третьи от тоски несправедливости за новые горизонты

науки, за темноту судьбы тех, кто нехожеными тропами

карабкается по каменистым вершинам знания, преодолевая

незнание в свете истины. Вороны узнавали ворон

и чувство полноценного единства, в котором тьма лучше

света, но свет нужен для постижения тьмы, а сама тьма

есть источник начала и конца были для них всем.

Глава шестая

И буквально через считанные единицы быстротекущего

времени в Академии и Университете разнеслось

шепотное известие, что Евгений Иванович арестован, а

его семья выселена из университетской квартиры за

пределы Москвы, лаборатория Шпитального будет

ликвидирована, та как заведовать ей никто не в

состоянии.

Наряду с этими известиями как-то сами собой по

университету поползли слухи, что заместитель лаборатории

Шпитального ѕ Николай Иванович Кобцев идет

не в ногу с задачами советской науки и , вообще хотел бы

поставить науку не на службу советскому человеку, но

Богу, бытие которого обязался доказать новыми методами

физической химии, а, кроме того, он антисемит,

поскольку одобрительно отзывался как о книге бывшего

монархиста Шульгина “Почему мы не любим евреев”, так

и о повести “Тарас Бульба” Гоголя и рассказе Лескова

“Жидовская кувырколлегия”. Но слухи оставались

слухами, а в свидетели этих ужасных обвинений никто

идти желания не изъявлял. Поэтому сторонние заявления

не имели последствий. Разве, что Екатерина

нашла их забавными. И каким-то особенным,

известным только женщинам взглядом стала одаривать

Николая Ивановича да слушать его разговоры. А

происходило это оттого, что Николай Иванович по долгу

службы часто встречался с Сергеем Сергеевичем,

устроившим к себе на работу лаборантку Этю, так подомашнему

ласкательно он звал Екатерину. Сложности

событий последующего времени оттеснили на задний

план малозаметный факт этих странных взглядов,

бросаемых Этей на Николая Ивановича, чьи пространные,

точные и яркие умозаключения приводили в

восхищение многих сотрудников лаборатории и,

женщин в особенности, умеющих слушать ушами.

Именно в это время был издан официальный приказ о

назначении Николая Ивановича заведующим лабораторией

вместо выбывшего из университета членакорреспондента

Академии наук, профессора Е.И.Шпитального.

Но Николай Иванович в силу энергии, бушевавшей в

его уме и сердце, не хотел мириться с произволом зла в

отношении Шпитального. Работы лаборатории шли

полным ходом, выполнялись договора с предприятиямизаказ

чиками, публиковались статьи о научных достижениях

лаборатории на немецком языке в русском физико-

химическом журнале, выходившем для зарубежного

читателя. Популярность Николая Ивановича среди ученых

мира росла. Именно в это время Николай Иванович

решил собирать подписи в защиту невиновности

Шпитального перед государством.И когда уже было

собрано достаточное количество подписей выдающихся

ученых, по аудиториям университета прошелестели

слова академика Бахуса: “Говорят, там, появился какойто

Кобцев, у которого в голове мухи летают? Он хороша

начал? Посмотрим как кончит!”.

А в это время судьба самого Евгения Ивановича

развертывалась не совсем удачно, а можно сказать

совсем скверно. После ареста и формального допроса,

хотя его след и простыл в университете, но его

ежедневно привозили в закрытый исследователский

институт, где работало уже множество невольноѕнаемных

научных сотрудников. В своем рабочем кабинете он

попрежнему был директором и отдавал распоряжения

по институту, все подразделения которого выполняли

его приказы и подписанные его рукой рабочие планы и

программы. Увы, вечером его возвращали в камеру и по

ночам шли допросы следователей, которые вместо угроз

не один и не два раза подписывали ему расстрел, но в

последний момент не приводили его в исполнение. С

утра начинался обычный рабочий ритм арестованного

директора.

И когда Николай Иванович собрал уже необходимые

подписи, а вездесущий Сергей Сергеевич пришел

подписывать такое обращение к академику Бахусу, то

тот объявил:

ѕЯ не буду подписывать такое обращение. Но мы не

будем мешать собирать подписи. Шпитальный, конечно,

мерзавец, но мы не рекомендовали власти его расстреливать.

На следующий день Николай Иванович узнал, что

собранные им подписи уже и вовсе не нужны, так как

Евгений Иванович умер после сердечного приступа в

своем рабочем кабинете закрытого института.Ему не

было предъявлено никаких обвинений, тело было

кремировано и передано семье4 жена и двое детей

ученого остались без средств к существованию, и след

этой несчастной семьи затерялся во мраке текущих

событий, как и следы многих других страдальцев от

новой власти.

А жизнь бежала своим чередом. Переплненные

неучтивыми пассажирами трамваи, гремя на стыках

рельсво, двигались во взаимно-противоположных направлениях,

создавая угрозу автомобильному транспорту

и спешащим по своим делам пешеходам, которые вечно

мельтешатся там, где их не просят. И только правительственные

авто беспрепятственно шелестели шинами,

сверкая черным лаком зарубежья на своих боках,

поскольку в тех местах, где это происходило, устанавливалась

тишина и безлюдье.

Люди совершали героические поступки труда,

демонсорируя сплоченность живой массы тел при

строительстве гигантов пятилеток, выражая свое

"“добрямс!"”партии и правительству4 потными и

обнаженными телами в фигурах гимнастики являли

радость жизни на парадах и торжественных сборищах

очередных смычек. И в этот момент не было проявления

их внутреннего страха перед жизнью. Молодость

радовалась компоту, получаемому в столовых

передовиками производства, отрезу на платье и уничтожению

вновь обнаруженных врагов народа. Родина в

многомиллионном порыве единодушия пела осанну

великому усатому вождю всех народов и армии, “ворошиловские

стрелки” которой” ѕ ” от тайги до британский

морей” как ни на есть всех сильней.

Как и вся сплоченная страна Академия и Университет

выявляли и изгоняли из своих рядов врагов

народной власти; причем Академия всячески старалась

доказать правительству, что только она, а не университетская

наука есть постоянный и верный

правительству лидер во всех научно-производственных

начинаниях. Пытаясь прикрыть работу лаборатории,

которую после смерти Шпитального возглавил Николай

Иванович, для начала Николая Ивановича увольняют из

университета без каких бы то ни было объяснений. И

только после обращения ученого напрямую к председателю

Совета Министров В.М.Молотову, тогда

пробовавшему свои силы и в этой важной области

руления страной, Николая Ивановича восстанавливают

в должности и даже создают дополнительный отдел при

Главазоте для совершенствования технологии усвоения

азота из воздуха. Азотная кислота, как и ее соли

оказываются необходимыми стране пролетариата и не

только в качестве удобрения, но и изготовления щита

Родиныѕ взрывчатых веществ. А Николай Иванович

предлагает для превращения азота в аммиак, как основу

производства азотной кислоты, сжимать азотоѕводородную

смесь в двигателе внутреннего сгорания, получая

от такой реакции и механическую работу как результат

химического процесса.

Такие мощные новаторства, выходящие из стен

университета, а не Академии, не на шутку тревожат тех

членов академии, которые, казалось, уже навсегда

изгнали из своих рядов непослушных и неисполнительных

членов университетско-академической науки.

Правда, среди ее членов находились и такие академики

как Каблуков, Кистяковский, Зелинский и Курнаков4

имя их в области химии было настолько непререкаемым

еще за долго до появления на сцене российской науки

мудрого академика Бахуса, понявшего преимущества

партийности науки перед ее беспартийным детищем,

что подкатывать салазки под этих светил науки можно

было иными незаметными способами, но никак не

прямо в лоб. И пока шло время, и эти известным всему

миру светила старели в своей единичной мудрости, им

постепенно и ненавязчиво внедряли послушных и

исполняющих волю Бахуса научных сотрудников,

которые как Николай Иванович и Сергей Сергеевич

были выходцами из московского университета, но

носами административной страсти, своим материалисти

ческим чутьем диалектики власти давно поняли,

что сначала следует слушать старших, а служение науке

дело не хлебное; они давно усвоили, что “истина” ѕ дело

надцатое, “правда” ѕ всегда факт, а фактѕ дело печеное

начальниками власти, а понятие “народной или

научной” власти имеет смысл лишь в том плане, что все

властиѕ колесики и винтики, но колесики и винтики

главные; без них нет ни свободного народа, ни

свободной науки.

Вот почему “поборников” истины Кобцева и Васенина

можно и даже следует перевоспитать, приглашая,

например, на семейные обеды и ужины, где и довести

дело перевоспитания молодого поколения до кондиции

служения народу победившего пролетариата, где сама

правда отличается от истины также как поцелуи в адрес

нового вождя от поцелуя Христа, которого вовсе и не

было. В конце концовѕ материализм звучит гордо и

всякие разговоры о душе и боге ѕ прямое предательство

дела народа, который навсегда сбросил цепи рабства

поповщины; вот почему народѕбезбожник звучит

правильно; и кто не снами, ѕ тот против нас. Учитывая

все это, Бахус пригласил этих недотеп от науки, Кобцева

и Васенина, к себе на очередной день рождения.

Глава седьмая

Никто не мог не признать заслуг академика Бахуса,

но тем не менее такое интимное торжество как день

рождения праздновался приватно в самой многокомнатной

квартире именинника. Празднование было

настолько приватным, что сколько-нибудь значительные

официальные лица академии и вовсе отсутствовали

за исключением тех академиков, которые на правах

личной преданности всегда сопутствовали великому

человеку, чья лопатоѕобразная борода и сверлящий

взгляд давно уже глядели на читателей всех биографи

ческих справочников с суровой ответственностью

почти правительственного обличия. Крестьянское лицо

академика было внимательноѕтребовательным, а

слегка раскосые глаза являли собой источник преданной

энергии той государственной систему, которая давно

определила путь всех будущих людей государственного

масштаба: сначала преданность, а затем все остальное.

Разнобой академических конфессий тоже не был

представлен за столом имененника, академики старого

закала как Вернадский и Зелинский и вовсе

сторонились Бахуса, молча взирая на его залихватские

выступления на заседаниях совместных отделений и

хмуро опуская глаза в моменты длящихся слезой

преданности здравиц правительству и вождю,

произносимых Бахусом с особой формой пришептывания

и пришлепывания губами.

Однако не ответить на приглашение Бахуса ни

Васенин, ни Кобцев не могли. Слишком многих из своих

сотрудников отдела, пострадавших от усердия Бахуса в

отношении Шпитального предстояло отстаивать, чтобы

не уволить в чистую. Кроме того, дочь Бахуса, “грузная

Натали”,прозванная за присадистость свой фигуры,

передавшая приглашение Васенину и Кобцеву с

очаровательной улыбкой еще молодой кобры, тепло

намекнула приглашенным, что неофициальность приг-

лашения “компенсируется молодежным составом” приглашенных,

так как “отец терпеть не может

стариковѕакадемиков”, что должно было означать, что

приглашенные эта та часть научной молодежи, что по

мнению Бахуса и составит будущее новой пролетарской

науки нашей Родины. И действительно, за длинными

столами, расставленными по всей квартире, сидела

только научная молодежь и не только из Ленинграда и

Харькова. За столами сидели не только физики, но и

химики, уже заявившие о себе своими научными

достижениями и за рубежом, разумеется, не самостоятельно,

но под руководством таких академиков как

Иоффе, Курнаков, Зелинский и других, менее маститых

светил науки. Все это были молодые люди, вскормленные

со стола Бахуса и ненавязчиво начавшие свою

работу под руководством стареющего ареопага академии,

нуждающегося волей неволей в установлении

контактов с отделениями науки правительства для

финансирования своих разработок, для чего молодые

люди, идеально приготовленные всей структурой

партии и правительства, уже давно знакомые друг с

другом, представляли собой, если не единое братство, то

смычку ѕ “двигатель прогресса науки и техники”.

И если сам имененник сидел во главе длиннющего

стола, уставленного практичной и сытной едой из мяса,

рыбы, фруктов и овощейѕ продуктов, продуктов,

которые даже в Москве в таком качестве и количестве

трудно было сыскать без распредов и спецстолов, то

дирижировали застольем все те же Фрумкин и

Збарский. И хотя Кобцев и Васенин явно запоздали со

свои появлением, тем не менее, были усажены на

заранее приготовленные места, рядом с Бахусом, его

дочерью, Фрумкиным и Збарским. И когда они уселись

на отведенные им места, лица всех участников

обратились к Кобцеву, от которого ждали тоста, но

Кобцев сидел и упорно молчал. Васенин взял слово и,

обладая даром примирения, произнес такой сложно-

сочиненный текст из причастных оборотов и

определительных придаточных предложений, что

удовлетворил все стороны слушателей, тем более, что не

успел Васенин окончить слова поздравления

имененнику, как вперед с тостом рванулся химикофизик

Симонов Николай Николаевич, который отметил

важность включения в науку национальной переферии

государства, прелагая в кратчайшие сроки готовить

достойные научные кадры из узбеков и азербайджанцев.

Этот тост Симонова, выслушанный с громадным

вниманием, неоднократно прерываемый аплодисментами

и поощрительными возгласами молодой сменой

будущих научных руководителей, вызвал на лице

Кобцева своего рода окаменение и полное молчание на

протяжении всего торжественного обеда, сопровождаемого

шутками и анекдотами, имеющих привкус

немудреной площадной брани, смысл которой конечно

же вращался около причинных мест людской породы;

анекдотами, сдабриваемыми перцем улыбок, полуулыбок,

почти улыбок и намеков, по сравнению с которыми

термины лошадиных барышников являют пример

пристойности и высокой культуры.

Всю оставшуюся часть торжества Васенин и Кобцев

молчали. Когда же все гости разошлись, бахус,

обращаясь к Фрумкину, сказал:

ѕ Этих молодцов Шпитального больше не приглашать.

Они не наши люди.

Глава восьмая

“Не наши люди” продолжали превращать в жизнь

свои научные и технологические задумки.

Сергей Сергеевич занимался многосторонним

изучением низкотемпературной плазмы, где реализуя

теории Николая Ивановича на примере собственных

экспериментальных работ создал новые приборы и

способы экспериментальной оценки столба плазмы при

высокочастотных колебаниях напряжения в разряде.

Эти методы оказались пионерскими, например, для

интенсификации способов окисления азота, создания

прочных покрытий изделий тонкими пленками; эти

методы привели к пониманию способов получения

необычных составов инертных газов, а, кроме того, к

синтезу жидкого озона, изучению его реакционной

способности с другими веществами. Подобные работы

до работ Кобцева и Васенина вообще не проводились в

мире.

В это время Николай Иванович создает теорию

поведения металла на границе с растворами их солей,

лежащими в основе современной наукиѕ электрохимии.

Результаты этой работы еще нигде не были

опубликованы, но научная общественность в лице

Александра Наумовича Фрумкина, проявлявшего

значительный интерес к этим разработками Николая

Ивановича, пожелала в порядке научного общения и

отчета лаборатории университета обсудить новую

теорию на собственном семинаре института Академии.

Обсуждавшие ретиво придирались к существу теории,

хотя до этого момента вообще такими разделами химии

и не занимались, а только собирались заниматься этими

вопросами физико-химии. Но главное, они не могли не

понять существенной новизны теории, оригинальности

трактовки явлений и ее практической ценности для

будущего самой науки физико-химии.

Александр Наумович, имевшей слабое представление

о подобного рода явлениях, но прозревший их новизну,

предложил объединить усилия в получении общей

полезности в едином направлении. Но одно дело

объеденить усилия в получении общей полезной работы,

и совсем другое ѕ делить в науке вклад, внесенный в нее

одним ученым с другими, не имеющими отношение к

этому делу соавторами.Именно это совершенно не

устраивало Николая Ивановича, и он игнорировал

предложение Александра Наумовича, всегда

работавшего на благо народа.

Время обладает удивительной способностью сочить

свой песок секунд через многие события реальной

жизни. И к этому времени между Николаем Ивановичем

и Сергеем Сергеевичем возникло не предвиденное событие,

которое могло бы обострить отношения между

двумя коллегами и друзьями.

Это обстоятельство было чем-то похоже на то,

которое случилось где-то после 60-лет с академиком

Николаем Дмитриевичем Зелениским, который обнаружил,

что в него влюблена женщина лет 35-и от роду, а он

в нее, что привело к изменению сотсава семьи выдающегося

академика. Такого, скажем, не могло никогда

случиться, например, с Александром Наумовичем, жена

которого периодически устраивала своему мужу

нервные концерты ревности, особенно после очередной

командировки за границу с молодыми переводчицами,

закаляя теме самым крепость семейных уз. Нельзя

полагаться на мужское благонравие даже крупных

ученых, а тем более академиков, когда рядом с ними

находятся розовые ушки внимательных слушательниц.

С некоторых пор симпатии Эти и Николая Ивановича

стали взаимными, а Этя, наконец, поняла, что Николай

Иванович ѕ это окончание ее поиска настоящего

мужчины и притом настолько, что предложила ему

переехать на постоянное жительство в нему в семью. В

семье Сергея Сергеевича она чувствовала ту бескомпромиссную

религиозную обстановку, которая как бы не

соответствовала ее пониманию демократии современного

брака. И лишь много позднее она окнчательно

поняла, что Николай Иванович ѕ это ее единственная,

всепоглащающая и настоящая любовь, та любовь,

которая сильна своей вечностью “до гроба”, которое и

есть постижение смысла ее жизни.

Когда произошло окончательное вскрытие этого

психологического нарыва и Этя переехала в семью

Николая Ивановича, родители Сергея Сергеевича сумели

внушить сыну даже некоторую полезность разрыва

такой ситуации, хотя сам Сергей Сергеевич, почувствовав

надрыв в душе и сердце, до конца дней своих хранил

в тайне память об этой горькой для него любви.

Этя, перебравшись в семью Николая Ивановича,

обнаружила, что хотя религиозность семьи Николая

Ивановича никак не могла быть подвергнута сомнению,

но обладала такими внутренними сложностями, которые

трудно себе представить. Семья была насыщена

страстями в духе православных героев Достоевского.

Особой склонностью к созданию непреодолимых трудностей

обладала ее новая свекровь, которая как-то

сумела неравновелико разделить свою материнскую

любовь между сыновьями, причем Николаю Ивановичу,

боготворившему свою мать, досталась, как говорится,

самая что ни на есть меньшая доля этого незабываемого

чувства. А после совершения столь неблаговидного

поступка со стороны Николая Ивановича по части

семейных уз доля материнской любви к сыну неизмеримо

уменьшилась, а на невестку не распространялась

вообще.

Странные эти люди, ученые. У них научных трудностей,

как говорится, по горло. Так нет же. Создают еще и

семейные. Но еще более странное так это то, что и эти

семейные трудности они стараются преодолеть. В этом

смысле дружба Николая Ивановича и Сергей Сергеевича

со временем даже окрепла, а личные семейные страдания

Сергея Сергеевича даже уменьшились, как он сам

это полагал, а в тоже время по его мнению страдания

Николая Ивановича увеличились, чего он ему искренне

не желал. Дальнейшие события укрепили дружбу этих

людей.

После возвращения Александра Наумовича из

очередной зарубежной командировки друзья обнаружили

в зарубежном журнале статью физ-химика Поляньи,

излагающую теорию Кобцева с точностью до запятой

как свою собственную. Такого удара лаборатория Николая

Ивановича еще не переживала, тем более, что сам

Александр Наумович воспылал серьезным интересом к

этой проблематике и начал усиленно развивать ее в

собственном институте, как он сам себе на душу

положил, т.е. предложил своим сотрудникам начать

научный танец от собственной печки.

Но сам Николай Иванович оставался, внешне вполне

спокоен. Он всегда помнил, что, например, и открытие

периодического закона Менделеева оспаривается и по

сей день немцем из университета в Карлсруэ, который

получил сведения о выступлении с этим открытием в

России от Ф, Ф. Бейльшетейна. Наука многолика даже в

своих переоткрытиях. Ум Николая Ивановича обретал

черты не просто ученого, но ученогоѕмыслителя,

отличаясь широтой обобщения фактов и силой предвиденья.

Александр Наумович к этому времени понял, что даже

одна из самых интересных особ женского пола, так

боготворимого им всегда со времени его Витебского

этапа жизненного пути, ѕ Этя, “веровала” в Николая

Ивановича. А тут единоверцы Александра Наумовича

доложили ему, что ученые Курнаков и Зелинский

выдвинули кандидатуру Николая Ивановича в

академики. Следовало спешить. И это досадное

недоразумение было ликвидировано. Во- время выборов

в Академию как всегда какие-то баллов не хватает. Не

хватило до избрания в академики и полбалла Николаю

Ивановичу. Неизбрание его в академики никак его не

расстроило. Он продолжал строить свои теории, писать

статьи, работать по внедрению результатов лаборатории

в производство, отражая удары своих противников

и даже уже врагов. Некоторые из сотрудников лаборатории,

обнаружив, что Николай Иванович своими

научными работами обогащает не только науку, но и

плодит врагов, стали искать пути безболезненного

исхода из лаборатории к явно набирающему силовые

очки Александру Наумовичу, который уже своими

опытными методами просеивал желающих встать на

путь фактов, но тем не менее некоторым из них

рекомендовал остаться в лаборатории Кобцева для

создания оппозиции в стане врага.

Глава девятая

Годы войны, казалось, примирили всех. Несчастье

роднит. Даже вице-президент Академии Несмеянов,

перебираясь в Куйбышев со всеми своими научными

приближенными, некоторые из которых в это время

успели выбрать и более подходящие места в Казани,

Томске, Ташкенте и других городах воюющей страны, в

то время еще не называемой империей зла. Уезжая,

Несмеянов поручил Васенину деликатное делоѕ ним

много ни мало, уничтожить склад химических

реактивов, принадлежащих Академии. Сергей Сергееви

ч, понимая важность этого общегосударственного

дела, сотворил невозможное ѕ тихо и безшумно

уничтожил такой склад, что в другое время при мирных

обстоятельствах потребовало бы колоссальных денежных

затрат, труда и времени большого коллектива.

Переключение тематики лаборатории на военные

заказы только увеличило значение научных работ

Николая Ивановича. Именно в это время он осознает

возможность в многие сотни и даже тысячи раз,

уменьшив содержание дорогих платины и палладия,

осуществлять химические процессы получения аммиака,

азотной, серной кислоты с теми же скоростями, что и

при применении большого количества столь дорогостоящих

веществ. Он предлагает наносить на подложки

эти металлы в очень разведенных состояниях, обнаружив,

что такие материалы в форме “атомных ансамблей

” сохраняют все свойства массивной платины,

паладия, ускоряющих химические процессы. Такие

вещества, названные катализаторами, проявляют себя

и в биохимической природе, работая катализаторами в

форме групп атомов активных частиц, и поэтому,

копируя законы природы, следует создавать нанесенные

на подложки инертных веществ катализаторы,

ускоряющие процессы неорганической, органической и

биохимической природы.

Еще не успели отгреметь последние залпы победного

салюта, как Лабораторию Николая Ивановича стали

осаждать молодые и энергичные бывшие фронтовики,

желающие пробовать свои силы в науке.

Академия вслед за правительственными учреждениями

возвращается в Москву. Внимание и надзор за

всей этой разношерстной публиковй победителей с

фронта и теми, кто жалел Родину в тылу, привело к

дополнительному просеиванию кадров Академии и

Университета.

Однажды, к вечеру, Этю забрал “черный ворон”, и

два, сменяющих друг друга следователей, “хорошый” да

“плохой”, с пристрастием стали убеждать Этю следить за

разговорами, которые ведет университетский народ,

посещая Николая Ивановича дома. Этя, привыкшая к

сложностям проживания и не только в семье Васенина,

Кобцева, но и методам работы в Академии и Университете,

твердо заявила, что ничем не может помочь

благородным рыцарям внутренней защиты отечества.

Все беседы ведутся в кабинете Николая Ивановича, и

она не имеет совершенно никакой возможности слушать

эти беседы. Ни увещевания, ни угрозы не помогли

благородным служителям охраны государства, и под

утро Этю освободили. Николаю Ивановичу стало ясно,

что его тоже “включили в разработку” охранительных

органов. А он-то прекрасно помнил, как однажды,

беседуя в кабинете академика Зелинского, заметил

движение за слегка приоткрытой дверью и даже слышал

легкое женское посапывание, исходившее в соседней

комнаты.

Слуги народа бдили за всем и вся, широко сипользуя

для этих целей даже родственников и близких семьи.

Родина и Народ хотели убедиться в том, что ученые всех

мастей и живут, и думают по-материалистически.

Это единое желание нарастало и, наконец, вылилось в

“свежий ветер” показательных процессов по всей стране

над учеными сельхозакадемии, вейсмонистамиѕморганистами

и кибернетиками.

А тут уже рукой было подать и до Лаборатории

Николая Ивановича, которую с некоторых пор стали

называть “Лабораторией катализа” Университета, занимавшей

даже отдельное здание в новом архитектурном

университетском комплексе.

Сложности этих последних довоенных и послевоенных

лет привели Николая Ивановича на операционный

стол, после которого, поправляя свое здоровье в академи

ческом санатории “Узкое”, он приходит к новому

теоретическому положению о причинах единых форм

движения неорганической, органической и даже

психической форм энергии, полагая, что за всем этим

кроются эллинские категории “хаоса” и “порядка”.Это

позднее роль этих категорий начала широко обсуждаться

в биофизике Рашевским и математике Файгенбаумом,

под именем котрого в математику было введено

даже особое число, число Файгенбаума.

Тогда да же результатом этих глубоких философских

размышлений Николая Ивановича явилась обширная

работа “О векторно-броуновском движении живых организмов

”, законченная в 1945г и опубликованная в 1948г

в Московском Обществе испытателей Природы(МОИП),

которая за несколько лет до провозглашения эры

“икбернетики” Винером и Шенноном явилась в этом

направлении первой русской работой, кстати, сразу же

замеченной Н.П.Рашевским в Чикагском Университете,

но не производившей никакого впечатления на российских

ученых, пока этим не занялась воронья слобода.

Научные враги Николая Ивановича ждали своего

времени, обнаружив факт публикации, чтобы выстрелить

в своего противника из всех орудий материалисти

ческой диалектики.

И мощный залп по автору и Лаборатории был сделан

в газете, где на первой странице разнос литераторам

устраивал писатель Фадеев, а на последней публиковалась

статья, казалось, неизвестного кандидата

химических наук под громкой шапкой заглавия

“Лженаучные вымыслы профессора”. Но, как потом

выяснилось, автор статьи был личным другом Серго

Берияѕродного сына всемогущего владыки безопасности

Лаврентия Берия. Статья разносила в “пух и прах”

не только “философию профессора”, но и взывала проветрить

аудитории Университета как это было уже

сделано на ВАСХНИЛе. Помимо всего прочего автор

статьи являлся родственником того умельца произнесения

тостов, который на вечере Бахуса взывал к

научной подготовке узбеков и азербайджанцев на ниве

Академии, а к настоящему времени готовился к получению

высоких зарубежных премий по химическим реакциям,

на неточности описания которых в последнее

время Васенин указывал в своих статьях по химическим

процессам.

Сотрудники Лаборатории и деканат начали умолять

Николая Ивановича “признать ошибки”; Николай

Иванович не сдавался; к тому же болезнь не отпускала

его; тогда сотрудники Лаборатории сами подписали

“признание ученого в своих ошибках”. Воронья слобода

торжествовала.

Глава десятая

И пока сотрудники Лаборатории праздновали

относительную, если не победу, то своего рода

освобождение от дружеский объятий “Вороньей

слободы” и пока, воодушевленный своими работами в

области изменения скоростей химических реакций ѕ

кинетики, Васенин выступал на диспутах против

“мудрого учителя наукам узбеков ….”, некоторые из

новой поросли ученых, получавших степени и звания в

Лаборатории Кобцева, обнаружив тяжелый недуг

руководителя и суровый подход к науке Васенинаѕ

”капитана-исправника от Кобцева”, нетерпевешего халатности

и разгильдяйства, стали думать да гадать как

быт повести дело так, чтобы Васенина удалить из

Лаборатории Кобцева вообще, а при больном начальнике

Лаборатории самим бы рулить и править наукой,

так как с большой уверенностью полагали, что сами

умеют это делать, а в результате все льготы от науки

получать и, вообще, прекратить этот никчемный спор с

“Вороньей слободой” и жить с ней в мире, пользуясь

витаминами с барского стола государства.

И как всегдаѕ “вдруг!” прошелестело: “Васенин

религиозный человек. Ходит и молится в церкви”.

А после такого конфуза для Университета Васенина

постарались уволить из Университета и через знакомых

знакомого даже подыскали ему место заведующего

кафедрой “Физики” в одном из московских вузов. И

Васенин, твердо будучи убежден, что человек красит

место, а не наоборот, удалился но новое место работы,

где и продолжил свои фундаментальные исследования

по кинетике, которые независимо от него за рубежом

разрабатывали Фоккер и Поанк, и даже сам академик

Коломогоров приложил к ним руку. Но построения

Сергей Сергеевича отличались превосходным изяществом

формы и были направлены на решение конкретных

химических задач, так что их нельзя было выкинуть из

теории химических процессов, протекающих в форме

цепи реакций. Эти работы частью своей вошли в

сборник, посвященных достижениям советской науки, и

представленной как результат нобелевского уровня.

Правда нобелевскую премию получили другие. Но

Сергей Сергеевич не унывал. Он-то знал, что

главноеѕэто наслаждение результатами творчества. А

оно недоступно тем, кто испытывает счастье от руления

наукой. Он утешился тем, что известный физико-химик

тоже не стал нобелевским лауреатом.

Обстоятельства развели друзей по работе, но не их

дружбу.

А Сергей Сергеевич к этому времени, как и бывает

случайно, в троллейбусе повстречал свою любовь. Нина

была комсомолкой. Но под влиянием общения с

Васениным стала православной верующей и в такой

степени, что на квартире Васенина долгие голы хранила

как зеницу ока “крест Сергия Родонежского” затем, в

свое время, переданный ей в дар в Троице-Сергиеву Лавру.

Она стала хранителем очага Васениных после

смерти родителей Сергея Сергеевича.

В их семье, почти как и в семье Николая Ивановича,

появились первенцы. Жизнь требовала своего продолжения.

Она появлением новой жизни давала передышку

этим ученым в их многотрудном движении по скалистым

тропам служения истине, а не вульгарному материализму,

который и не отрицался ими как истина, но

который прозревался ими на пути стяжания Духа

Познания от незнания к знанию в той сложности, где

поиск себя есть уже полагаемая встреча с самим собой.

В семье Николая Ивановича появился сын, и он был

крестником Эти. И, несмотря на горечь ее судьбы в этих

обстоятельствах, она беззаветной любовью своей смогла

оценить и эти “слабости” Николая Ивановича, которого с

тех пор, если бы не ее любовь, ѕ не раз и не два

поджидал смертельный исход тяжелых недугов болезни.

Молодое, растущее в науке поколение Лаборатории

сполна пользовалось эрудицией, опытом Николая Иванови

ча, в силу болезней все реже появляющегося в Лаборатории.

А в результате на факультете его личность обрастала

таинственностью, если не анекдотов, то привлекательных

рассказов о его слабости и силе его ума.

По праздникам и в день его рождения члены

Лаборатории собирались на квартире Николая Иванови

ча. И шуткам и скетчам не было конца.

После смерти казнелюбивого владыки в отношениях

между людьми наступило некоторое потепление, а

новый вождь в коломянковом пиджаке требовал от

ученых, чтобы “наука перла вперед”. Но когда

семнадцать крупных ученых во главе с Николаем

Ивановичем, поверив “коломянковому пиджаку”

обратили внимание правительства на недостатки

работы в науке и предложили перспективный план ее

развития по химии, разработав строгую структуру

организации и взаимодействия создаваемых институтов

между собой, то этот план был с благодарностью принят.

И пролежал пять лет без движения, а затем вынут был

на свет как собственная идея мудрости партии и правительства

и служил основой создания научных центров в

разных частях страны.

Разумеется, что никто из составителей плана не был

приглашен в директора таких институтов. Здесь все

было как раз наоборот. Во главе институтов были

поставлены явные или неявные враги составителей

перспективного плана развития науки. Так директором

одного из институтов катализа становится ученый,

путевку которому в науку дал Николай Иванович, но

который всю оставшуюся жизнь доказывал бесперспективность

теорий Кобцева. А направления, развитые

Кобцевым в катализе, были уже давно использованы для

построения минизаводов производства кислот за

границей, например, в Австралии и Японии, а его

теории анализировались крупными учеными мира на

международных совещаниях этого профиля.

Увы, Кобцев был болен, а его сотрудников на эти

совещания не пускали как раз те, кто не хотел никакого

научного обсуждения этих самых работ Кобцева, твердя

о их не перспективности, создавая ситуацию забвения и

таинственной бессмысленности теорий Кобцева.

По мере отрыва Николая Ивановича от разных форм

научного общения с зарубежными исследователями

внутри его лаборатории росло недовольство собственным

слабым движением в науке, а точнее отсутствием

академических званий у отдельных сотрудников Лаборатории,

которые, став докторами, профессорами, не

допускались в академические аудитории, где заседают

академики и члены-корреспонденты. Нужно было новое

поколение, не помнящее заслуг Николая Ивановича в

химии, которые в своей преданности и исполнительности

сумело бы найти свой путь, тихо и скромно забыв

об учениях Шпитального и Кобцева. Но такое поколение

еще только подрастало, еще только пестовалось в

коридорах партийной исполнительности и академи-

ческой преданности.

А в это же самое время мозг Николая Ивановича

охватывает новые горизонты пока еще не познанного и

достаточно темного пространства “информации,

мышления и времени”. Только благодаря важности

понимания этой тематики специальные физикохими

ческие журналы открывают путь для публикации

статей Николая Ивановича, работ, которые касаются и

самого возникновения сознания как факта

человеческого разума. Уже при подготовке монографии

по этой тематике, как всегда и ранее, он встречается с

оголтелой критикой его монографии. Но в это время

случилось необыкновенное. Президент Академии

Несмеянов, втайне сам писавший мемуары о перипетиях

собственной жизни, может быть впервые встал

открыто на строну Кобцева, признав актуальность

публикации его монографии по информации и

мышлению, что вызвало недоумение присутствующих

академиков, а , вторя ему, вдруг сам, сходящий со сцены

науки и жизни Александр Наумович признал: “Мы зря в

свое время отдали за рубеж теорию Кобцева”. Так в

конце жизненного пробега, казалось, признавались

заслуги Николая Ивановича перед наукой “Химия”.Это

происходило не от хорошей жизни стареющих

академиков, но от того, что их самих теснило новое,

молодое поколение с воронова крыла взлетающего в

небо исполнительного послушания. И перед глазами

вечности, эти старые и умудренные опытом жизни и

научных битв ученые в тайне своего сердца понимали,

что истина глубже фактов, которым они служили, отягощая

свою грудь премиями и истощая дух разума.

Николай Иванович увидел выход в свет собственной

монографии и даже опубликовал в ней главу “Физика

сознания”, но, увы! , не мог даже здесь высказать сокровенное

о роли Бога и Человеческого сознания, полагая,

что когда-нибудь и эта, написанная им часть монографии

увидит свет. На 71-году от рождения Николай

Иванович уходил из жизни, “побежденный лишь роком”,

оставляя близких, науку и учеников. В последний миг

жизненного мгновения его взгляд “увидел что-то важное

впереди, он широко открыл глаза, затем быстро зажмурил

их, лицо его просияло, и он погас”.

Глава одиннадцатая

Сергей Сергеевич очнулся. Он лежал в палате

больницы, куда его доставила "“скорая помошь”. Он

помнил, что, почувствовав головокружение, опустился

на землю, на траву лицом к небу и тихо лежал, пока его

не подобрала “скорая”. А теперь в больничной палате

рядом с ним была жена Нина Сергеевна и дочь, ставшая

врачом и работавшая в этой больнице. Совершая свой

очередной обход и узнав, что Сергей Сергеевич открыл

глаза и пришел в себя, профессор несколько удивленный

сказал: “Раз так, то еще поживет, а может быть еще и

поработает….”. Но Нина Сергеевна знала, что, если Сергей

Сергеевич и поживет, “то ее молитвами перед Богом”.

И он действительно пожил. Этот слабый и грузный

телом ученый без одного легкого прожил в своем

творческом долголетии, окормляя своей мудростью

близких и учеников, еще до полных 95-и лет, увидев

выход в свет двухтомника “Трудов” Николая Ивановича,

принимая участие в ежегодных научных совещаниях,

посвященных памяти своего друга, имя которого вошло

в обширный том “Выдающиеся химики мира”. А сам

Сергей Сергеевич тихо успокоился в этом мире, пережив

на 10 лет Этю, которую любил до конца своих дней тем

уголками сердца, что уже неведомы никому.