Философский камень(эзотерическая поэзия)

ОТ АВТОРА

Рефлексия не только как сама мыследеятельность,

но как форма движения мысли в когнитивном

(всеобъемлющем понимании Мира как целого)

для любого человека могут служить и философией, инаукой, и искусством.

И если каждая из этих категорий оказывается во

власти собственной гордыни, полагая эклектикой все,

что выходит за пределы самих категорий философии,

науки, искусства, то это происходит, прежде всего, от

людской слабости тех, кто служит философии, искусству

и науке, полагая нерушимость и вечность стен узаконенных

категорий. Но еще Шопенгауэр в своем когнитивном

полете свел все в "Die Welt als Wille und

Vorstellung" к воле и представлению, хотя труд и мыследеятельность

более весомые категории осознания челове

чеством самого себя.

Вот почему над пылью театра мыследеятельности

любых категорий старый портной Кабалы в искусстве не

менее сведущ, чем русский поэт Некрасов не опознавший

гениальности поэзии Ф.Тютчева или критик Белинский,

отдававший лавры прозы Э.Сю и походя клевавший

гений Бальзака. А ведь даже простая женщина

Денисьева (гражданская жена Ф.И.Тютчева), заглянув в

душу гениального поэта, ужасалась: "Мой неразвлекаемый

Людовик XIV"….Душа женщины эзотерична по

своей сущности.

В этом смысле недаром русская религиозная философия

в ментальном плане вовлекает в сферу триипостасности

софиологию как единое всемирное женское

начало.

Автор попытался показать, что и "Воронья слобода…"

и срез рефлексии в поэзии Ф.И.Тютчева, и эзотеризм

"Философского камня" ѕ,в сущности, гардероб театра по

имени ѕ "ментальная рефлексия", пользуясь которым,

осознаешь глубинные течения жизни как покоя, т.е.

нирваны.

ФИЛОСОФСКИЙ КАМЕНЬ

СВЕТОНОСНОСТЬ ДНЯ

1

Тела ѕ и солнце и планеты,

И светоносности поток

В душе людейѕисточник света,

И воля чувств, и знак страстей? ѕ

Или лишь аура сознаний

И беспорядочный порыв

Движений млечных созиданий? ѕ

Там царство клетки ѕ миг как срыв

Из ощущений, равновесий,

Где Парабраме, Эйн-софе

В самих себе объем так тесен,

Что мир их будущего пресен,

И там они живут во сне,

Мечтая созидать, но в Дне.

НАЧАЛО ЛЮБВИ

2

Природа в Троциах счисляет

Всю жизнь и смерти, и чудес,

И в нас с тобой Судьбу листает,

И страсти к перемене мест

Без изменения начала:

Вулкан, Юпитер и Юнона,

Луна, Земля и Солнце с небосклона, ѕ

И все, чтобы число не означало:

Озирис и Амон, и Пта,

Отец и Сын, и Дух святой…ѕчитаются с Листа.

Из единений единственности Дня,

Чей дух исходит из тебя, меня,

Произрастая в светлоте ночей,

Где свет любви, но из твоих очей.

ЕДИНСТВО ЧУДЕС

3

Когда Душа, и Дух, и Тело

Себя открыли в божестве, ѕ

Мир засверкал. И Тьмы осела

Вся тина в сером естестве.

Мир Божества открыл нам Браму,

Сын Вишнуѕпросто человека,

И Дух Святой сквозь Сиву, Раму

Нам приоткрыл лишь тайны века,

Что в нас как истины живут

В местах скрижалей Магомета,

Христа страдания несут,

Преображая мир для Света

И вечной жизни, и спасенья,

В котором нет исчезновенья.

ОБРЕТЕНИЕ СОЗНАНИЯ

4

И Мир стал прост из сложности начал,

Как Каббала, как Таро египтян,

В озерной глади он себя качал,

И светом просиял в глазах простых мирян.

Рассудок осиял животный мир,

Мир человека духом озарился

И в ледниках святой водой умылся

В капельной дроби светлых лир.

Росой Земли повсюду засверкал

Как смыслом нового начала,

Что в нас с тобой таится величаво

И миг сознанья душу обретал,

И смысл в нас мудрости упал,

И свет в нас изначально стал.

ТВАРНОСТЬ ПОРОДЫ

5

Во мглистой сути всех времен

Дух света встал. Не обойден

Он в скоротечности начал,

Где славы слов один причал,

Таящий время жизни мировой души,

Шипящей в глубине прибоя

Морской волны. Там нет покоя,

Но там песок секунд шуршит

Из небожителей творя

Лишь прах. Боготворя

И дух, и телоѕдуш начал,

И словом их изобличал

Как немощь созданной природы

И силу тварности породы.

НЕБОСВОД

6

И вместо Славы, Слов возникли

Как цвет и свет, и аромат,

Рассеяв озарений блики,

И в буквы заключив наряд

Природы всей. И чисел лики

Легли на горы и леса, и аромат

Цветов, полейѕцветущий сад

Земли услышал слова крики,

Рожденья новых поколений,

Но в них, в них нет исчезновений,

А в них дрожит зарей восход,

И теплый, мглистый небосвод

Свою историю творит,

И в нем, в нем миру уже не спит.

РИТМИЧЕСКИЙ АЛФАВИТ

7

Из звуко-буквы родилось сравненье

Как аллегорий откровенье,

Смысл бытия рванулся, но не вспять,

А начал души чувством вразумлять,

Волнуя белопенные прибои

И обращая смысл морской волны,

Что так идеями полны

И порождают собственных героев

Как аргонавтов в битве за руно,

Что нам не золотом, а мудростью дано

В безмерной страсти бога Посейдона

И сонма всех богов Олимпа

Сквозь страсти человеческого стона

Возникло в людях чувство ритма.

РОЖДЕНИЕ СИМВОЛОМ

8

Сквозь символа волнующую тайну

Идеи святы и бескрайни,

Как в ледниках спит солнца отраженье,

Но в нем тепла нет, чувства и волненья,

Как в море диск извечного светила

Под погребальный стон волны

Своей стихией тяжкой поглотило,

Так символом все истины полны,

В нем есть обет, но нет в нем поклоненья,

В нем есть глагол как действиеѕсомненье,

В нем есть рождение чудес,

Громады чувственных причин

В дремучей кучности личин

Вдруг прозревают “синь и лес”.

СИМВОЛЫ ОТКРОВЕНИЙ

9

Как скрыто время, суть, мгновенье

В очаровании природы,

Являя смысл и откровенье

Нам через годы.

И сны, и хаосѕбой однообразный

Души и чувств волнуют тайна

Телесной плоти все движенья

Сквозь сети смысла откровений,

Тогда густеет ночь в пророческих объятьях

Бескрайностью звенящей тишины,

И тьма идет, но в разноцветных платьях

Той шелковистой плотностью стопы,

Но в ней не слышу я ни слов, ни изречений,

Лишь символы одни из вечных откровений.

АНАЛОГИЯ В МИРЕ ТОСКИ

10

Когда природы смысл молчит,

Но грозно зреют в облаках

Его закатные лучи,

И время словно бы в тисках

Окрашивает горизонт

Воспоминаний светотенью,

Уподобляясь в сердце пенью,

Тоска как истина встает

Из аналогий прожитых событий,

Друзей, любимых и открытий,

Что так расцвечивают Мир,

А в нем все, кем ты был или живешь

И в нем себя осознаешь,

Пока ты сердцем не остыл.

СЛАВА МАТЕРИАЛЬНОСТИ

11

Ведь Слава есть любовь к вещам

Как яблоко раздора,

Его предпочитая щам

Мы ради большего городим вздора

В истории обобществленья лжи,

А в дружеских объятьях душим,

Мы при начальниках низко поклонные пажи,

И судьбы близких гадим, жжем и рушим,

Но обретаем славу правдолюбцев,

Ревнителей народного добра,

Мы как магнолии ѕвсе будто бы красавцы,

Но как болит от нас у мира голова,

Где для самих себяѕ мы чистые кумиры,

А на поверку ѕгнусные сатиры.

ДИАЛЕКТИКА МИРА

12

Соединение в единое начало

Стеной сплошной ѕ оцепенение и смерть, ѕ

Рой пчел единство означало, ѕ

Из расширений круговерть,

А в них и аналогия сингоний

Как мировой порядок, как кристалл,

Где мир симметрией и красотой сверкал,

И от рожденья до агоний

В цивилизациях являлся,

Жил жизнью,

Смертью улыбался,

Где от народности народ

Возделывал свой огород

В холодной круговерти наций,

В цветущей кипени акаций.

ОРБИТА ДИСГАРМОНИЙ

13

В орбите дисгармоний видишь ли себя

Как хаос первозданного начала,

В нем протяженность точку, для,

Все начинает с вечного причала.

Там нет ни времени, ни солнца,

Там звезды ходят в изначальной тьме,

Там жизнь бессмысленна в своем исходе,

И смысла нет в сверкающем огне.

Но только знак в гармонию сместится,

Зажжется смысл души, возникнет идеал,

Роса Земли в алмазах заискрится,

И дисгармоний смысл в гармонию сместится,

А в человеке целью воплотится.

ГАРМОНИЯ МИРА

14

В гармонии и зелень, и слеза,

И слов невысказанных странное томленье

И оживленье

Той безоглядности, где теплится душа.

Там в шелесте чудес из сновидений,

Рождая цель, исходит человек

Из слабости себя в судьбине песнопений

Он созидает жизнь и собственный свой век.

Жизнь созидается в гармонии из целей,

Судьбы и хаоса, из вечности начал,

Как аромат цветов и елей,

Что душу нашу в детстве укачал

И длит в нас смысл преображенья

И неизвестности волненье.

ИСТЕЧЕНИЕ ЖИЗНИ

15

Как незаметно, как чудесно

Всей нашей жизни истечение,

Но от рождения,

Когда еще нам в жизни тесно,

Хотя уже готовы целый мир обнять

И воссиять

На небосклоне собственной мечты

Мы с жизнью просты и на “ты”.

И только с возрастом осознаем,

Что песни мы других поем,

Себя по жизни не встречаем

В печали собственной дороги,

Где раны лечим мы речами

И ждем судей, увы, не строгих.

ТВОРЕНИЕ ЖИЗНИ

16

Творим себя мы или нас творят

И превращают в массу испражнений?ѕ

В том нет сомнений.

В природе света собственный наряд

Как радость источает яд,

Там заражаются мечты

В их светоносности. И ты

Вдруг обретаешь новый сад,

А с ним приходит оживленье,

Любовь и чуткое волненье,

Просторы грани обретают,

И устремления твои,

Ожив в идеи, жмутся в стаи,

И жизнь поют как соловьи.

ПОКОЙ КАК ДВИЖЕНИЕ

17

В покое спит самодвиженье, ѕ

Нирванаѕточка исцеленья, ѕ

Противное началу бытия

И в том есть логика своя.

И свет, и темнотаѕ Нирване все одно,

В ней целокупное воплощено,

Самодвижение как сущность

Как точка самопреимуществ.

Увы! Движение, покой

Не есть, вдруг, в новом воскресенье,

В нем самодвижется застой

И от него там нет спасенья,

Ведь в алогичности воскресенье

Принесший тайну нам чудес.

ФОРМИРОВАНИЕ ЧЕРЕЗ УЕДИНЕНИЕ

18

Нирвана как уединенье

Есть только путь, но путь к спасенью,

А в нем всегда водоворот

Всей диалектикой живет.

Восход, заход,

Коловорот

Из разделенья ѕ

Соединенья.

Но так живет в нас целый мир,

Способный дать чудес порыв,

В нем вполошенье черных дыр,

А в них одно оцепененье, ѕ

Формированье как прорыв

К вершинам нового свершенья.

МИР ПЕРЕВОПЛОЩЕНИЯ

19

Пусть воплощение живет,

Преобразуя Мира ткани

В их изначальной, светлой рани,

И мир физический свой ткет.

Астральный мир во тьме плывет

И дарит свет преображенья

Не душам, жаждущим творенья,

А тем, кто истины не ждет,

Но видит смысл из воплощений,

А в них он сам ядро творений,

Калейдоскоп из ярких мнений,

Плывущих в теплой свето ѕ тени

И оживляющей свой дух,

Чтоб он в сознанье не потух.

МАТЕРИАЛИЗАЦИЯ ЖЕЛАНИЙ

20

Осуществление желаний

В воображении ѕ не звук,

А тело подлинных исканий

Как результат труда без рук,

А в нем и образ, и явленье

Есть цель.

Осуществление

Возникнет через щель труда

Как самоцель

Опережений мысленного льда,

Чей светлый искристый кристалл

В нас делом рук как образ встал,

Очерчивая интерес

В обрез.

ОБРАЗ СТИХА

21

Текуче чувственно воленье

Живет в струе стихотворенья

В объятьях гласных, стыков слов,

В согласном бисере узлов,

Что ткут ковер из смысло ѕ звуков

И разногласия огней

В неповторимости своей

Из ритмов ртутной цепи стуков,

В чьем просветлении опять

Волна стиха, то движет вспять,

То порождает шелест глади

Из шелкового полотна,

Чем так ласкаются слова

В стихосверкающем раскладе.